

<!DOCTYPE html>
<html lang="nl">



<head>
    <title>LEEUWARDEN - Slieker vertoont Isle of Dogs - Sneeker Nieuwsblad</title>

    <link rel="stylesheet" media="all" href="/webfiles/1525433758018/css/theme1.css"/>
    <meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
    <meta name="keywords" content=""/>
    <meta name="description" content=""/>
    <meta name="robots" content="index,follow,archive"/>

    <link rel="apple-touch-icon" sizes="57x57" href="/webfiles/1525433758018/img/favicon/FSN/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/webfiles/1525433758018/img/favicon/FSN/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/webfiles/1525433758018/img/favicon/FSN/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/webfiles/1525433758018/img/favicon/FSN/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/webfiles/1525433758018/img/favicon/FSN/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/webfiles/1525433758018/img/favicon/FSN/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/webfiles/1525433758018/img/favicon/FSN/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/webfiles/1525433758018/img/favicon/FSN/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/webfiles/1525433758018/img/favicon/FSN/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/webfiles/1525433758018/img/favicon/FSN/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/webfiles/1525433758018/img/favicon/FSN/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/webfiles/1525433758018/img/favicon/FSN/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/webfiles/1525433758018/img/favicon/FSN/favicon-16x16.png">
    <link rel="manifest" href="/webfiles/1525433758018/img/favicon/FSN/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/webfiles/1525433758018/img/favicon/FSN/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500|Source+Serif+Pro:400,700" rel="stylesheet">
    
<script>
//<![CDATA[

        var adsInfo = {
            baseUnitPath: '/7911/sneekernieuwsblad/artikel_web',
            targeting: {
                section: 'nieuws'
            },
        };
    
//]]>
</script>
<link rel="canonical" href="https://sneekernieuwsblad.nl/fhh/2018/05/08/slieker-vertoont-isle-of-dogs"/>
<meta property="og:site_name" content="Huis aan Huis"/>
<meta property="og:url" content="https://sneekernieuwsblad.nl/fhh/2018/05/08/slieker-vertoont-isle-of-dogs"/>
<meta property="og:title" content="Slieker vertoont Isle of Dogs"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Isle of Dogs en Foxtrot zijn vanaf deze week te zien in Slieker. Verder is op donderdag 10 mei de documentaire De Achtste Dag te zien."/>
<meta property="article:section" content="nieuws"/>
<meta property="article:publisher" content="https://www.facebook.com/SneekerNieuwsblad/"/>
<meta property="article:published_time" content="2018-05-08T11:47:00+0200"/>
<meta property="og:image" content="https://sneekernieuwsblad.nl/binaries/content/gallery/lns/fhh/GE9TNKMS.1"/>
<meta property="og:image:height" content="536"/>
<meta property="og:image:width" content="1280"/>

<script type=“text/javascript” src=“//cdn-3.convertexperiments.com/js/10004216-10005311.js”></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KK62TFF');
</script></head><body data-track-page='{"postId":"20673c16-2d0d-4f67-83fc-9b4a06f56dfd","postPublishDate":"2018-05-08T09:47:00.935+0000","postCategoriesNames":["Nieuws"],"postCategoriesIDs":["nieuws"]}'>
    <div id="wrapper" class="offset-on-menu-open">
<header role="banner" class="offset-on-menu-open">
    <div class="container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 visible-md visible-lg">
                    


	<aside class="ad-970 ad-atf">
	    <div data-gpt-container data-gpt-unitpath="ROS_728x90_ATF" data-gpt-mapping="desktopBillboard" data-gpt-targeting='{"pos": "1"}'></div>
	</aside>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-mobile-wrapper">



<button id="nav-mobile-btn" class="btn btn-mobile">
        <span class="icn">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </span>
    <span class="menulabel">Menu</span>
</button>
<nav class="mobile" role="navigation">
    <div class="mobile-main">
        <form class="searchform" action="/zoek" method="get">
            <svg class="icn icn-search" role="presentation">
                <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#magnifier"></use>
            </svg>
            <input id="searchbox-inputtext" type="text" role="search" placeholder="Doorzoek het nieuws..." name="query"/>
        </form>
        <ul>
                <li>
                    <a href="/nieuws">
                        <span class="menulabel">Nieuws</span>
                    </a>
                </li>
                <li>
                    <a href="/112nieuws">
                        <span class="menulabel">112 Nieuws</span>
                    </a>
                </li>
                <li>
                    <a href="/vanplan">
                        <span class="menulabel">Uit</span>
                    </a>
                </li>
                <li>
                    <a href="/sport">
                        <span class="menulabel">Sport</span>
                    </a>
                </li>
                <li>
                    <a href="/gemeente">
                        <span class="menulabel">Gemeente</span>
                    </a>
                </li>
                <li>
                    <a href="/zakennieuws">
                        <span class="menulabel">Zakelijk Nieuws</span>
                    </a>
                </li>
                <li>
                    <a href="/lf2018">
                        <span class="menulabel">LF2018</span>
                    </a>
                </li>
        </ul>
    </div>
    <div class="mobile-sticky">
        <hr>



<nav class="nav-top" role="navigation">
    <ul>
        <li>
            <a href="/service-en-bezorging">
                <svg class="icn icn-newspaper" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#newspaper"></use>
                </svg>
                <span class="menulabel">Service</span>
            </a>
        </li>
        <li>
            <a href="/redactie-en-contact">
                <svg class="icn icn-team" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#team"></use>
                </svg>
                <span class="menulabel">Redactie</span>
            </a>
        </li>
    </ul>    
</nav>    </div>
</nav>    </div>
    <div class="container-wrapper top-nav-container">
        <div class="container">
            <div class="row">
                <div class="col-sm-6">


<div class="site-logo">
    <a href="/">
        <svg version="1.1" title="Sneeker Nieuwsblad" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
        	x="0px" y="0px" width="380px" height="43px" viewBox="0 0 380 43" xml:space="preserve">
        	<image xlink:href="/binaries/content/gallery/marketing/logos/sneekernieuwsblad.svg" x="0" y="0" height="43px" width="380px"/>
    	</svg>
    </a>
</div>
                </div>
                <div class="col-sm-6 hidden-xs hidden-im">



<nav class="nav-top" role="navigation">
    <ul>
        <li>
            <a href="/service-en-bezorging">
                <svg class="icn icn-newspaper" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#newspaper"></use>
                </svg>
                <span class="menulabel">Service</span>
            </a>
        </li>
        <li>
            <a href="/redactie-en-contact">
                <svg class="icn icn-team" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#team"></use>
                </svg>
                <span class="menulabel">Redactie</span>
            </a>
        </li>
    </ul>    
</nav>                </div>
            </div>
        </div>
    </div>
    <div class="container-wrapper main-nav-container">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">



<nav class="main" role="navigation">
    <ul>
            <li>
                <a href="/nieuws">
                    <span class="menulabel">Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/112nieuws">
                    <span class="menulabel">112 Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/vanplan">
                    <span class="menulabel">Uit</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/sport">
                    <span class="menulabel">Sport</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/gemeente">
                    <span class="menulabel">Gemeente</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/zakennieuws">
                    <span class="menulabel">Zakelijk Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/lf2018">
                    <span class="menulabel">LF2018</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>



<li class="nav-more" aria-hidden="true">
    <a href="#">
        <svg class="icn icn-hamburger-small before" role="presentation" width="16" height="16">
            <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#hamburger-small"></use>
        </svg>
        <span class="menulabel">Meer</span>
        <svg class="icn icn-arrow-down" role="presentation" width="10" height="10">
            <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#chevron"></use>
        </svg>
    </a>
    <ul class="more-nav" aria-hidden="true"></ul>
</li>    </ul>

    <form id="searchbox" class="searchform" action="/zoek" method="get" aria-hidden="true">
        <input id="searchbox-inputtext" type="text" role="search" placeholder="Doorzoek het nieuws..." name="query"/>
        <button type="button" id="searchbox-close-btn" class="btn search-close-btn">
            <svg class="icn icn-close" width="20" height="20">
                <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#close"></use>
            </svg>
        </button>
        <button type="button" id="searchbox-toggle-btn" class="btn search-btn">
            <svg class="icn icn-search" width="20" height="20">
                <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#magnifier"></use>
            </svg>
        </button>
    </form>
</nav>                </div>
            </div>
        </div>
    </div>
</header>

	
<main class="article-main" role="main">
    <div class="main-header container-wrapper container-wrapper-fixed-height">
        <div class="container">
            <div class="row">
                <div class="col-sm-8 col-lg-7">



	<figure class="featured-media escape-horizontal-padding-mobile">










	<div class="landscape-wrapper">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/fhh/GE9TNKMS.1/GE9TNKMS.1/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/fhh/GE9TNKMS.1/GE9TNKMS.1/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/fhh/GE9TNKMS.1/GE9TNKMS.1/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/fhh/GE9TNKMS.1/GE9TNKMS.1/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/fhh/GE9TNKMS.1/GE9TNKMS.1/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/fhh/GE9TNKMS.1/GE9TNKMS.1/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/fhh/GE9TNKMS.1/GE9TNKMS.1/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/fhh/GE9TNKMS.1/GE9TNKMS.1/lns%3AoneTwoEightZero 1280w
" sizes="(min-width: 1338px) 639px, (min-width: 1002px) 633px, (min-width: 768px) 477px, 100w"/>    </figure>
	</div>

		<figcaption>
			<p>
					
Beeld uit Isle of Dogs.

					<small>(Foto door 
Beeld: Slieker Film
)</small>
			</p>
		</figcaption>
    </figure>
                </div>
                <div class="col-sm-4 col-lg-3 hidden-xs hidden-im col-lg-offset-1">



<div class="recent-news">
    <h2>
        <svg class="icn icn-fire" role="presentation" width="16" height="16">
            <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#fire"></use>
        </svg>
        Net binnen
    </h2>
    <div class="scroll-container nano">
        <ul class="nano-content">
		            <li>
		                <a href="/fhh/2018/05/08/video---kiekes-over-de-taletun-en-op-bezoek-bij-at-the-watergate">
		                    <time>15:53</time>
		                    <span class="title">Video | Kiekes over de Taletún en op bezoek bij At the Watergate</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/05/08/cdk-stuurt-elfstedenwandelaars-op-pad">
		                    <time>15:00</time>
		                    <span class="title">CdK stuurt elfstedenwandelaars op pad</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/05/08/drijvend-podium-watergate-bijna-klaar">
		                    <time>13:28</time>
		                    <span class="title">Drijvend podium Watergate bijna klaar</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/05/08/open-huis-nieuwe-locatie-stichting-pheron-in-hartje-sneek">
		                    <time>12:00</time>
		                    <span class="title">Open huis nieuwe locatie Stichting Phéron in hartje Sneek</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/05/08/bustocht-langs-11fountains">
		                    <time>11:55</time>
		                    <span class="title">Bustocht langs  11fountains</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/05/08/open-the-gate-open-geblazen">
		                    <time>11:10</time>
		                    <span class="title">Open the Gate open geblazen</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/05/08/het-weer-van-dirk-opnieuw-zomers">
		                    <time>09:45</time>
		                    <span class="title">Het weer van Dirk: Opnieuw zomers</span>
		                </a>
		            </li>
		            <li>
		                <a href="/fhh/2018/05/07/video---kiekes-over-de-tulpenroute-en-tentoonstelling-weven-is-leuk">
		                    <time>16:50</time>
		                    <span class="title">Video | Kiekes over de Tulpenroute en tentoonstelling Weven Is Leuk</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/05/07/film-11-friese-fonteinen-start-in-sneek">
		                    <time>16:40</time>
		                    <span class="title">Film 11 Friese Fonteinen start in Sneek</span>
		                </a>
		            </li>
		            <li>
		                <a href="/dga/2018/05/07/gesponsord-door-lf-2018---hero-campagne-3---at-the-watergate">
		                    <time>16:13</time>
		                    <span class="title">Gesponsord door LF 2018 | Hero Campagne 3 - At the Watergate</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/05/07/fontein-met-makke-straal-op-hoogend">
		                    <time>14:23</time>
		                    <span class="title">Fontein schittert in volle glorie op Hoogend</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/05/07/vroege-vogelexcursie-ivn-vanuit-wijckel">
		                    <time>14:22</time>
		                    <span class="title">Vroege vogelexcursie IVN vanuit Wijckel</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/05/07/prate-oer-de-takomst-fan-tinga">
		                    <time>09:57</time>
		                    <span class="title">Prate oer de Takomst fan Tinga</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/05/07/nomadenhof---vermiste-en-gevonden-dieren">
		                    <time>09:51</time>
		                    <span class="title">Nomadenhof | Vermiste en gevonden dieren</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/05/07/het-weer-van-dirk-zomers-warm">
		                    <time>09:14</time>
		                    <span class="title">Het weer van Dirk: Zomers warm</span>
		                </a>
		            </li>
        </ul>
    </div>
</div>                </div>
            </div>
        </div>
    </div>
    <div class="main-content container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-main col-sm-12 col-md-8 col-lg-6">


	<div class="item ad-item ad-300 ad-atf hidden-sm hidden-md hidden-lg">
	    <aside>
	        <hr>
	        <p>Advertentie</p>
	        <div data-gpt-container data-gpt-unitpath="phone_320x50_ATF" data-gpt-mapping="mobile" data-gpt-targeting='{"pos": "1"}'></div>
	    </aside>
	</div>




<article role="article">
    <header>
        <h1>Slieker vertoont Isle of Dogs</h1>
        <div class="article-meta">Door
            redacteur.
                Publicatie: 8 mei 2018 om 11.47 uur.
        </div>
    </header>
    <main>
        <div class="lead">
                <span class="location">LEEUWARDEN</span>

            <p>
                Isle of Dogs en Foxtrot zijn vanaf deze week te zien in Slieker. Verder is op donderdag 10 mei de documentaire De Achtste Dag te zien.
            </p>
        </div>















        <div class="body">
<p><b>Isle of Dogs</b> is een stopmotion-animatiefilm van de regisseur Wes Anderson (‘Grand Budapest Hotel’, ‘Fantastic Mr. Fox’). Het verhaal speelt zich af in het Japan in de nabije toekomst waar alle honden verbannen worden naar een eiland vol afval genaamd Isle of Dogs. Een 12-jarige jongen reist naar het eiland op zoek naar zijn huisdier.</p><p><i>Do 10, 14:45 en 20:00 / vr 11, 16:00 en 19:00 / za 12, 16:45 en 19:00 / zo 13, 15:15 en 20:15 / ma 14, 20:15 / di 15, 14:45 en 20:15 / wo 16, 15:00 en 20:15</i></p><p>Het Israëlische stel Michael en Dafna krijgen in <b>Foxtrot</b> te horen dat hun zoon Jonathan is overleden tijdens zijn dienstplicht. Maar na een aantal onzekere uren krijgen de ouders te horen dat er sprake is van een vergissing; een andere Jonathan is overleden. </p><p>De film gaat dan verder met het volgen van Jonathans ervaringen aan het front. In drie verschillende delen worden het perspectief van de vader, de moeder en de zoon verteld. </p><p>Alle drie dansen ze de foxtrot met het noodlot. Een dans met vele variaties, maar waarmee je altijd weer eindigt op het punt waar je ooit begon.</p><p><i>Do 10, 20:00 / vr 11, 15:30 en 21:00 / za 12, 15:30 en 21:00 / zo 13, 14:45 en 20:00 / di 15, 20:00 / wo 16, 20:00 </i></p><p>In het kader van Docu’s op donderdag staat donderdag 10 mei om 20.15 uur de documentaire <b>De Achtste Dag</b> op het programma. In 2008 klapte het Europese financiële stelsel in elkaar. Aan de hand van de reddingsoperatie van Fortis/ABN-Amro, nemen de Europese leiders van toen de kijker mee naar de zeven meest spannende dagen uit 2008.</p><p>Exhibition on Screen is een filmreeks waarin een tour door een van de grote kunstexposities wordt gepresenteerd als film. Reserveren wordt aanbevolen. Zondag 13 mei om 13.15 uur gaat de documentaire over de tentoonstelling ‘<b>Hokusai: beyond the Great Wave’ van het British Museum</b>. </p>        </div>

<div class="social bars">
    <div class="row">
        <div class="col-xs-3 col-md-4">
            <a href="mailto:?&subject=Slieker vertoont Isle of Dogs&body=https://sneekernieuwsblad.nl/fhh/2018/05/08/slieker-vertoont-isle-of-dogs" class="mail">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#social-mail"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3 col-md-4">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://sneekernieuwsblad.nl/fhh/2018/05/08/slieker-vertoont-isle-of-dogs" target="_blank" class="facebook">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#social-facebook"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3 col-md-4">
            <a href="https://twitter.com/intent/tweet?text=Slieker vertoont Isle of Dogs https://sneekernieuwsblad.nl/fhh/2018/05/08/slieker-vertoont-isle-of-dogs" target="_blank" class="twitter">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#social-twitter"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3">
            <a href="whatsapp://send?text=Slieker vertoont Isle of Dogs https://sneekernieuwsblad.nl/fhh/2018/05/08/slieker-vertoont-isle-of-dogs" target="_blank" class="whatsapp">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#social-whatsapp"></use>
                </svg>
            </a>
        </div>
    </div>
</div>    </main>
    <footer>
        <hr />







    <address class="author-summary">
        <h2 class="sr-only">Auteur</h2>
            <figure class="avatar">
                <figcaption>
                    <span class="name"></span>
                    <span class="role"></span>
                    
                </figcaption>
            </figure>
    </address>
    </footer>
</article>






    
    
         
       
     
     
       
     
     
       
     
       
    
        
    
    	
    
    
	    
	    
		


	<aside class="ad-outstream">
		<div data-gpt-container data-gpt-unitpath="ROS_outstream_video"   data-gpt-mapping="desktopOutstreamVideo"></div>
		<div data-gpt-container data-gpt-unitpath="phone_outstream_video" data-gpt-mapping="mobileOutstreamVideo"></div>
	</aside>


                </div>
                <div class="col-sidebar col-sm-12 col-md-4 col-lg-3 col-lg-offset-2">


	<div class="item ad-item ad-300 ad-atf">
	    <aside>
	        <hr>
	        <p>Advertentie</p>
	        <div data-gpt-container data-gpt-unitpath="ROS_300x250_ATF"  data-gpt-mapping="desktopHalfPage" data-gpt-targeting='{"pos": "1"}'></div>
	        <div data-gpt-container data-gpt-unitpath="phone_320x50_ATF" data-gpt-mapping="mobile"          data-gpt-targeting='{"pos": "1"}'></div>
	    </aside>
	</div>









    <aside class="most-read">
        <h2>Meest gelezen</h2>
        <ul>
        <li class="featured">
            <a href="/2018/05/05/spectaculair-openingsconcert-at-the-watergate">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/fsn/fskolkconcert.jpg/fskolkconcert.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/fsn/fskolkconcert.jpg/fskolkconcert.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/fsn/fskolkconcert.jpg/fskolkconcert.jpg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/fsn/fskolkconcert.jpg/fskolkconcert.jpg/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/fsn/fskolkconcert.jpg/fskolkconcert.jpg/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/fsn/fskolkconcert.jpg/fskolkconcert.jpg/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/fsn/fskolkconcert.jpg/fskolkconcert.jpg/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/fsn/fskolkconcert.jpg/fskolkconcert.jpg/lns%3AoneTwoEightZero 1280w
,/binaries/content/gallery/lns/fsn/fskolkconcert.jpg/fskolkconcert.jpg/lns%3AoneFourFourZero 1440w
" sizes="320px"/>    </figure>
                <div class="content">
                    <span class="title">Spectaculair openingsconcert At the Watergate</span>
                    <div class="meta">
                            <span class="publish-date">
5 mei                            </span>
                            <span class="reading-numbers">
                                <em>5.647</em> keer gelezen
                            </span>
                    </div>
                </div>
            </a>
        </li>

        <li >
            <a href="/dga/2018/05/05/oppassen-voor-hoge-zonkracht-kans-op-hooikoortsklachten-neemt-toe">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/dga/zon.jpg/zon.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/dga/zon.jpg/zon.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/dga/zon.jpg/zon.jpg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/dga/zon.jpg/zon.jpg/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/dga/zon.jpg/zon.jpg/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/dga/zon.jpg/zon.jpg/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/dga/zon.jpg/zon.jpg/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/dga/zon.jpg/zon.jpg/lns%3AoneTwoEightZero 1280w
,/binaries/content/gallery/lns/dga/zon.jpg/zon.jpg/lns%3AoneFourFourZero 1440w
,/binaries/content/gallery/lns/dga/zon.jpg/zon.jpg/lns%3AoneSixZeroZero 1600w
,/binaries/content/gallery/lns/dga/zon.jpg/zon.jpg/lns%3AoneSevenSixZero 1760w
,/binaries/content/gallery/lns/dga/zon.jpg/zon.jpg/lns%3AoneNineTwoZero 1920w
" sizes="68px"/>    </figure>
                <div class="content">
                    <span class="title">Oppassen voor hoge zonkracht: kans op hooikoortsklachten neemt toe</span>
                    <div class="meta">
                            <span class="publish-date">
5 mei                            </span>
                            <span class="reading-numbers">
                                <em>2.131</em> keer gelezen
                            </span>
                    </div>
                </div>
            </a>
        </li>
        <li >
            <a href="/dga/2018/05/07/gesponsord-door-lf-2018---hero-campagne-3---at-the-watergate">
    <figure class="thumb">
        <svg class="icn icn-play" role="presentation">
            <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#play"></use>
        </svg>

            <img src="https://ndc.bbvms.com/mediaclip/2936365/pthumbnail/640/x.jpg" />
    </figure>
                <div class="content">
                    <span class="title">Gesponsord door LF 2018 | Hero Campagne 3 - At the Watergate</span>
                    <div class="meta">
                            <span class="publish-date">
Gisteren om 16.13 uur                            </span>
                            <span class="reading-numbers">
                                <em>1.523</em> keer gelezen
                            </span>
                    </div>
                </div>
            </a>
        </li>
        <li >
            <a href="/fhh/2018/05/07/video---kiekes-over-de-tulpenroute-en-tentoonstelling-weven-is-leuk">
    <figure class="thumb">
        <svg class="icn icn-play" role="presentation">
            <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#play"></use>
        </svg>

            <img src="https://ndc.bbvms.com/mediaclip/2938605/pthumbnail/640/x.jpg" />
    </figure>
                <div class="content">
                    <span class="title">Video | Kiekes over de Tulpenroute en tentoonstelling Weven Is Leuk</span>
                    <div class="meta">
                            <span class="publish-date">
Gisteren om 16.50 uur                            </span>
                            <span class="reading-numbers">
                                <em>873</em> keer gelezen
                            </span>
                    </div>
                </div>
            </a>
        </li>
        </ul>
    </aside>

                </div>
            </div>
            <div class="row">


	<aside class="ad-970 ad-btf">
		<div data-gpt-container data-gpt-unitpath="ROS_728x90_BTF1" data-gpt-mapping="desktopBillboard" data-gpt-targeting='{"pos": "2"}'></div>
	</aside>
            </div>
        </div>
    </div>
</main>



<div class="cookie-bar offset-on-menu-open">
    <button class="btn btn-close" aria-label="sluiten">
        <svg class="icn icn-close" role="presentation" width="16" height="16">
            <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#close"></use>
        </svg>
    </button>
    <div class="container">
        <div class="row">
            <div class="col-sm-7">
                <div class="text">
                    <h2>Deze website maakt gebruik van cookies om uw ervaring te verbeteren.</h2>
                </div>
            </div>
            <div class="col-sm-5">
                <div class="button">
                    <a href="https://www.ndcmediagroep.nl/cookies/" target="_blank" class="btn btn-text">Meer informatie over onze cookies</a>
                </div>
            </div>
        </div>
    </div>
</div>
<footer role="contentinfo">
    <div class="container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-lg-3 col-md-4 col-im-6">
                    <ul class="simple-links">
                        <li><a href="https://www.ndcmediagroep.nl/" target="_blank">Adverteren</a></li>
                        <li><a href="https://www.familieberichtenonline.nl/" target="_blank" >Familieberichten online</a></li>
                    </ul>
                    <ul class="simple-links">
                        <li><a href="https://www.ndcmediagroep.nl/" target="_blank">NDC mediagroep</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/privacy-statement/" target="_blank">Privacy statement</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/cookies/" target="_blank">Cookiebeleid</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/disclaimer/" target="_blank">Disclaimer</a></li>
                                <li><a href="" target="_self"></a></li>
                    </ul>
                    <div class="social round">
                            <a href="https://www.facebook.com/SneekerNieuwsblad/" target="_blank" class="facebook">
                                <svg class="icn" role="presentation">
                                    <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#social-facebook"></use>
                                </svg>
                            </a>
                            <a href="https://twitter.com/sneekernieuws" target="_blank" class="twitter">
                                <svg class="icn" role="presentation">
                                    <use xlink:href="/webfiles/1525433758018/svg/sprite.svg#social-twitter"></use>
                                </svg>
                            </a>
                    </div>
                </div>
                <div class="col-lg-3 col-md-4 col-im-6">
                    <ul class="simple-links">
                        <li><a href="/redactie-en-contact">Contact</a></li>
                        <li><a href="/service-en-bezorging">Bezorging</a></li>
                    </ul>
                </div>

                <div class="col-lg-3 col-lg-offset-3 col-md-4 col-sm-12 col-xs-12">




<div class="newspaper">
	<div class="content">
		<h2>De laatste editie van Sneeker Nieuwsblad </h2>
	</div>
	
	<a href="https://flippingbook.ndcmediagroep.nl/snb" target="_blank">
		<img src="/binaries/content/gallery/thumbnails/FSN.png" height="400" width="160" >
	</a>
</div>                </div>
            </div>
        </div>
    </div>




<div class="branding">
	<figure>
<img src="/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AfourSixZero 460w
,/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AsixZeroZero 600w
,/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AsevenFourZero 740w
,/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AeightEightZero 880w
,/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AoneZeroTwoZero 1020w
,/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AoneThreeZeroZero 1300w
,/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AoneSevenTwoZero 1720w
,/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AoneEightSixZero 1860w
,/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3ATwoZeroZeroZero 2000w
,/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AtwoOneFourZero 2140w
" sizes="100w"/>	</figure>
	<div class="footer-bar">
		<div class="logo">
        	<img src="/webfiles/1525433758018/img/ndc-footer.png">
		</div>
		<p>
			Sneeker Nieuwsblad, dichterbij kan niet.
		</p>
	</div>
</div></footer>
    </div>



<script src="/webfiles/1525433758018/js/script.js"></script>
</body>
</html>