

<!DOCTYPE html>
<html lang="nl">

<head>



<title>SNEEK - Foxtrot in Filmhuis Sneek | Sneeker Nieuwsblad</title>

<link rel="stylesheet" media="all" href="/webfiles/1544167850625/css/theme1.css"/>
<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
<meta name="keywords" content=""/>

<meta name="description" content="In Filmhuis Sneek dinsdag 11 december 20.00 uur in"/>
<meta name="robots" content="index,follow,archive"/>

<link rel="apple-touch-icon" sizes="57x57" href="/webfiles/1544167850625/img/favicon/FSN/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/webfiles/1544167850625/img/favicon/FSN/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/webfiles/1544167850625/img/favicon/FSN/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/webfiles/1544167850625/img/favicon/FSN/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/webfiles/1544167850625/img/favicon/FSN/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/webfiles/1544167850625/img/favicon/FSN/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/webfiles/1544167850625/img/favicon/FSN/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/webfiles/1544167850625/img/favicon/FSN/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/webfiles/1544167850625/img/favicon/FSN/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/webfiles/1544167850625/img/favicon/FSN/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/webfiles/1544167850625/img/favicon/FSN/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/webfiles/1544167850625/img/favicon/FSN/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/webfiles/1544167850625/img/favicon/FSN/favicon-16x16.png">
<link rel="manifest" href="/webfiles/1544167850625/img/favicon/FSN/manifest.json">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/webfiles/1544167850625/img/favicon/FSN/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500|Source+Serif+Pro:400,700" rel="stylesheet">
<link rel="canonical" href="https://sneekernieuwsblad.nl/2018/12/09/foxtrot-in-filmhuis-sneek"/>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"><script>
//<![CDATA[

        var adsInfo = {
            baseUnitPath: '/7911/sneekernieuwsblad/artikel_web',
            targeting: {
                section: 'nieuws'
            },
        };
    
//]]>
</script>
<meta property="og:site_name" content="Sneeker Nieuwsblad"/>
<meta property="og:url" content="https://sneekernieuwsblad.nl/2018/12/09/foxtrot-in-filmhuis-sneek"/>
<meta property="og:title" content="Foxtrot in Filmhuis Sneek"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="In Filmhuis Sneek dinsdag 11 december 20.00 uur in"/>
<meta property="article:section" content="nieuws"/>
<meta property="article:publisher" content="https://www.facebook.com/SneekerNieuwsblad/"/>
<meta property="article:published_time" content="2018-12-09T11:37:00+0100"/>
<meta property="article:modified_time" content="2018-12-09T11:37:00+0100"/>
<meta property="og:image" content="https://sneekernieuwsblad.nl/binaries/content/gallery/lns/fsn/GKI14VGHC.1.jpg"/>
<meta property="og:image:height" content="398"/>
<meta property="og:image:width" content="750"/>

<script type="text/javascript" src="https://cdn-3.convertexperiments.com/js/10004216-10005311.js"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KK62TFF');
</script></head>

<body data-track-page='{"postID":"88bb1822-873e-4f90-b862-ad1c51b5a917","postPublishDate":"2018-12-09T10:37:00.000+0000","postCategoriesIDs":["nieuws"],"postCategoriesNames":["Nieuws"]}'>
    <div id="wrapper" class="offset-on-menu-open">
<header role="banner" class="offset-on-menu-open">
    <div class="container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 visible-md visible-lg">
                    


	<aside class="ad-970 ad-atf">
	    <div data-gpt-container data-gpt-unitpath="ROS_728x90_ATF" data-gpt-mapping="desktopBillboard" data-gpt-targeting='{"pos": "1"}'></div>
	</aside>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-mobile-wrapper">



<button id="nav-mobile-btn" class="btn btn-mobile">
        <span class="icn">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </span>
    <span class="menulabel">Menu</span>
</button>
<nav class="mobile" role="navigation">
    <div class="mobile-main">
        <form class="searchform" action="/zoek" method="get">
            <svg class="icn icn-search" role="presentation">
                <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#magnifier"></use>
            </svg>
            <input id="searchbox-inputtext" type="text" role="search" placeholder="Doorzoek het nieuws..." name="query"/>
        </form>
        <ul>
                <li>
                    <a href="/nieuws">
                        <span class="menulabel">Nieuws</span>
                    </a>
                </li>
                <li>
                    <a href="/112nieuws">
                        <span class="menulabel">112 Nieuws</span>
                    </a>
                </li>
                <li>
                    <a href="/vanplan">
                        <span class="menulabel">Uit</span>
                    </a>
                </li>
                <li>
                    <a href="/sport">
                        <span class="menulabel">Sport</span>
                    </a>
                </li>
                <li>
                    <a href="/gemeente">
                        <span class="menulabel">Gemeente</span>
                    </a>
                </li>
                <li>
                    <a href="/zakennieuws">
                        <span class="menulabel">Zakelijk Nieuws</span>
                    </a>
                </li>
        </ul>
    </div>
    <div class="mobile-sticky">
        <hr>



<nav class="nav-top" role="navigation">
    <ul>
        <li>
            <a href="https://flippingbook.ndcmediagroep.nl/snb" target="_blank">
                <svg class="icn icn-newspaper" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#newspaper"></use>
                </svg>
                <span class="menulabel">Digitale krant</span>
            </a>
        </li>
        <li>
            <a href="/service-en-bezorging">
                <svg class="icn icn-info" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#info"></use>
                </svg>
                <span class="menulabel">Service</span>
            </a>
        </li>
        <li>
            <a href="/redactie-en-contact">
                <svg class="icn icn-team" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#team"></use>
                </svg>
                <span class="menulabel">Redactie</span>
            </a>
        </li>


    </ul>    
</nav>    </div>
</nav>    </div>
    <div class="container-wrapper top-nav-container">
        <div class="container">
            <div class="row">
                <div class="col-sm-6">



    <div class="site-logo">
        <a href="/">
            <svg version="1.1"
                 title="Sneeker Nieuwsblad"
                 x="0px"
                 y="0px"
                 width="380px"
                 height="43px"
                 viewBox="0 0 380 43"
                 xml:space="preserve"
                 xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink">
                <image xlink:href="/binaries/content/gallery/marketing/logos/sneekernieuwsblad.svg" x="0" y="0" height="43px" width="380px"/>
            </svg>
        </a>
    </div>
                </div>
                <div class="col-sm-6 hidden-xs hidden-im">



<nav class="nav-top" role="navigation">
    <ul>
        <li>
            <a href="https://flippingbook.ndcmediagroep.nl/snb" target="_blank">
                <svg class="icn icn-newspaper" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#newspaper"></use>
                </svg>
                <span class="menulabel">Digitale krant</span>
            </a>
        </li>
        <li>
            <a href="/service-en-bezorging">
                <svg class="icn icn-info" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#info"></use>
                </svg>
                <span class="menulabel">Service</span>
            </a>
        </li>
        <li>
            <a href="/redactie-en-contact">
                <svg class="icn icn-team" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#team"></use>
                </svg>
                <span class="menulabel">Redactie</span>
            </a>
        </li>


    </ul>    
</nav>                </div>
            </div>
        </div>
    </div>
    <div class="container-wrapper main-nav-container">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">



<nav class="main" role="navigation">
    <ul>
            <li>
                <a href="/nieuws">
                    <span class="menulabel">Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/112nieuws">
                    <span class="menulabel">112 Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/vanplan">
                    <span class="menulabel">Uit</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/sport">
                    <span class="menulabel">Sport</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/gemeente">
                    <span class="menulabel">Gemeente</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/zakennieuws">
                    <span class="menulabel">Zakelijk Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>



<li class="nav-more" aria-hidden="true">
    <a href="#">
        <svg class="icn icn-hamburger-small before" role="presentation" width="16" height="16">
            <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#hamburger-small"></use>
        </svg>
        <span class="menulabel">Meer</span>
        <svg class="icn icn-arrow-down" role="presentation" width="10" height="10">
            <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#chevron"></use>
        </svg>
    </a>
    <ul class="more-nav" aria-hidden="true"></ul>
</li>    </ul>

    <form id="searchbox" class="searchform" action="/zoek" method="get" aria-hidden="true">
        <input id="searchbox-inputtext" type="text" role="search" placeholder="Doorzoek het nieuws..." name="query"/>
        <button type="button" id="searchbox-close-btn" class="btn search-close-btn">
            <svg class="icn icn-close" width="20" height="20">
                <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#close"></use>
            </svg>
        </button>
        <button type="button" id="searchbox-toggle-btn" class="btn search-btn">
            <svg class="icn icn-search" width="20" height="20">
                <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#magnifier"></use>
            </svg>
        </button>
    </form>
</nav>                </div>
            </div>
        </div>
    </div>
</header>


	
<main class="article-main" role="main">
    <div class="main-header container-wrapper container-wrapper-fixed-height">
        <div class="container">
            <div class="row">
                <div class="col-sm-8 col-lg-7">



	<figure class="featured-media escape-horizontal-padding-mobile">










    <div class="landscape-wrapper">

    <figure class="thumb">
<img src="/binaries/content/gallery/lns/fsn/GKI14VGHC.1.jpg/GKI14VGHC.1.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/fsn/GKI14VGHC.1.jpg/GKI14VGHC.1.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/fsn/GKI14VGHC.1.jpg/GKI14VGHC.1.jpg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/fsn/GKI14VGHC.1.jpg/GKI14VGHC.1.jpg/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/fsn/GKI14VGHC.1.jpg/GKI14VGHC.1.jpg/lns%3AeightZeroZero 800w
" sizes="(min-width: 1338px) 639px, (min-width: 1002px) 633px, (min-width: 768px) 477px, 100w"/>
    </figure>
    </div>

    </figure>
                </div>
                <div class="col-sm-4 col-lg-3 hidden-xs hidden-im col-lg-offset-1">




<div class="recent-news">
    <h2>
        <svg class="icn icn-fire" role="presentation" width="16" height="16">
            <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#fire"></use>
        </svg>
        Net binnen
    </h2>
    <div class="scroll-container nano">
        <ul class="nano-content">
		            <li>
                        <a href="/2018/12/09/hoogwerker-van-brandweer-bekogeld-met-eieren-bij-brand-in-garage">


                                <time>17:58</time>

		                    <span class="title">Hoogwerker van brandweer bekogeld met eieren bij brand in garage</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/12/09/claw-boys-claw-in-bolwerk">


                                <time>16:05</time>

		                    <span class="title">Claw Boys Claw in Bolwerk</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/12/09/vc-sneek-kan-het-net-niet-afmaken-in-vroomshoop">


                                <time>12:43</time>

		                    <span class="title">VC Sneek kan het net niet afmaken in Vroomshoop</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/12/08/ijdele-hoop-voor-ons-tegen-koploper">


                                <time>12:17</time>

		                    <span class="title">IJdele hoop voor ONS tegen koploper</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/12/09/foxtrot-in-filmhuis-sneek">


                                <time>11:37</time>

		                    <span class="title">Foxtrot in Filmhuis Sneek</span>
		                </a>
		            </li>
		            <li>
                        <a href="/pagenotfound">


                                <time>12:51</time>

		                    <span class="title">Cultuur Kwartier Sneek zoekt nieuwe directeur-bestuurder</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/12/08/gezin-metz-in-itens-zingt-kerstgroet">


                                <time>12:47</time>

		                    <span class="title">Gezin Metz in Itens zingt kerstgroet</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/12/08/brandweer-rukt-uit-voor-rokende-machine-in-drukkerij">


                                <time>08:42</time>

		                    <span class="title">Brandweer rukt uit voor rokende machine in drukkerij</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/12/07/geen-friese-anjer-at-the-watergate">


                                <time>18:02</time>

		                    <span class="title">Geen Friese Anjer At the Watergate</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/12/07/ondernemersfonds-onder-interim-bestuur">


                                <time>17:54</time>

		                    <span class="title">Ondernemersfonds onder interim-bestuur</span>
		                </a>
		            </li>
		            <li>
                        <a href="/fba/2018/12/07/%E2%80%98geen-beloftes-aan-smals%E2%80%99">


                                <time>15:59</time>

		                    <span class="title">‘Geen beloftes aan Smals’</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/12/07/x-mas-in-sneek-gaat-gewoon-door">


                                <time>14:57</time>

		                    <span class="title">X-mas in Sneek gaat gewoon door</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/12/07/kerstconcert-perron2-in-goenga">


                                <time>14:56</time>

		                    <span class="title">Kerstconcert Perron2 in Goënga</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/12/07/sneeker-nieuwsblad-start-e-mailnieuwsbrief">


                                <time>13:05</time>

		                    <span class="title">Sneeker Nieuwsblad start e-mailnieuwsbrief</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/12/07/phiro-kappers-op-de-gevel-zwart">


                                <time>12:17</time>

		                    <span class="title">Phiro Kappers op de gevel Zwart</span>
		                </a>
		            </li>
        </ul>
    </div>
</div>                </div>
            </div>
        </div>
    </div>
    <div class="main-content container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-main col-sm-12 col-md-8 col-lg-6">








    <article role="article">
        <header>
            <h1>Foxtrot in Filmhuis Sneek</h1>

            <div class="article-meta">
                Door

                    redacteur <span class="fas fa-ellipsis-h fa-xs"></span>

                    <span title="Publicatie: 9 december 2018 om 11.37 uur ">
                        <span class="fas fa-clock"></span> 9 december 2018
                    </span>

            </div>
        </header>
        <main>
            <div class="lead">
                    <span class="location">SNEEK</span>

                <p>In Filmhuis Sneek dinsdag 11 december 20.00 uur in</p>
            </div>















            <div class="body">
<p>CineSneek de film Foxtrot van Samuel Maoz.</p>
<p></p>
<p>In Foxtrot zijn Michael en Dafna volledig uit het veld geslagen wanneer ze te horen krijgen dat hun zoon Jonathan is overleden tijdens zijn dienstplicht als wachter bij een grenspost. De feiten blijken echter complex. In drie stilistisch uiteenlopende delen vertelt Maoz het verhaal vanuit het perspectief van vader, zoon en moeder. </p>
<p></p>
<p>De film begint als een min of meer realistisch psychologisch drama over een traumatische gebeurtenis, maar wordt dan een surrealistische bespiegeling over de absurditeit van oorlog, en een maatschappelijke aanklacht, en die kritisch reflecteert op de militaire cultuur in Israël. </p>
<p>Moaz paart hartverscheurende emotie aan een dromerig surrealisme, de claustrofobische strakheid van het ouderlijk appartement aan de enormiteit van de woestijn, waar zoon Jonathan met drie anderen een afgelegen wegblokkade bewaakt. Een geestdodende en nutteloze opdracht die voor niets en niemand goed is. Zo danst Maoz’ foxtrot van messcherp drama naar galgenhumor, thriller en bewegende strip. En net als bij een foxtrot komt het verhaal uiteindelijk weer terug waar het begon.</p>            </div>

<div class="social bars">
    <div class="row">
        <div class="col-xs-3 col-md-4">
            <a href="mailto:?&subject=Foxtrot in Filmhuis Sneek&body=https://sneekernieuwsblad.nl/2018/12/09/foxtrot-in-filmhuis-sneek" class="mail">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#social-mail"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3 col-md-4">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://sneekernieuwsblad.nl/2018/12/09/foxtrot-in-filmhuis-sneek" target="_blank" class="facebook">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#social-facebook"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3 col-md-4">
        <!-- Ophalen van properties moet gelinked worden  -->
            <a href="https://twitter.com/intent/tweet?text=Foxtrot in Filmhuis Sneek https://sneekernieuwsblad.nl/2018/12/09/foxtrot-in-filmhuis-sneek" target="_blank" class="twitter">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#social-twitter"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3">
            <a href="whatsapp://send?text=Foxtrot in Filmhuis Sneek https://sneekernieuwsblad.nl/2018/12/09/foxtrot-in-filmhuis-sneek" target="_blank" class="whatsapp">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#social-whatsapp"></use>
                </svg>
            </a>
        </div>
    </div>
</div>        </main>
        <footer>
            <hr />







        </footer>
    </article>
    <aside class="tip-the-editor">
        <svg class="icn" role="presentation">
            <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#social-whatsapp"></use>
        </svg>
        <p>Tip de redactie via WhatsApp! Voeg Sneeker Nieuwsblad toe als contact in uw telefoon, 06-3068-9713, en stuur ons uw tips, foto’s en video’s.</p>
    </aside>







        

    

      
    

      

      

        

    	

        

        
        
        




	<div class="item ad-item ad-300 ad-atf hidden-sm hidden-md hidden-lg">
	    <aside>
	        <hr>
	        <p>Advertentie</p>
	        <div data-gpt-container data-gpt-unitpath="phone_320x50_ATF" data-gpt-mapping="mobile" data-gpt-targeting='{"pos": "1"}'></div>
	    </aside>
	</div>


    <div class="ligatus">
        <aside class="ad-ligatus">
            <div data-gpt-container data-gpt-unitpath="ligatus" data-gpt-mapping="ligatus"></div>
        </aside>
    </div>


	<aside class="ad-outstream">
		<div data-gpt-container data-gpt-unitpath="ROS_outstream_video"   data-gpt-mapping="desktopOutstreamVideo"></div>
		<div data-gpt-container data-gpt-unitpath="phone_outstream_video" data-gpt-mapping="mobileOutstreamVideo"></div>
	</aside>



                </div>
                <div class="col-sidebar col-sm-12 col-md-4 col-lg-3 col-lg-offset-2">


	<div class="item ad-item ad-300 ad-atf">
	    <aside>
	        <hr>
	        <p>Advertentie</p>
	        <div data-gpt-container data-gpt-unitpath="ROS_300x250_ATF"  data-gpt-mapping="desktopHalfPage" data-gpt-targeting='{"pos": "1"}'></div>
	        <div data-gpt-container data-gpt-unitpath="phone_320x50_ATF" data-gpt-mapping="mobile"          data-gpt-targeting='{"pos": "1"}'></div>
	    </aside>
	</div>









    <aside class="most-read">
        <h2>Meest gelezen</h2>
        <ul>

                    <li class="featured">
                        <a href="/2018/12/07/x-mas-in-sneek-gaat-gewoon-door">

    <figure class="thumb">
<img src="/binaries/content/gallery/lns/fsn/GTR15BBSI.1.jpg/GTR15BBSI.1.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/fsn/GTR15BBSI.1.jpg/GTR15BBSI.1.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/fsn/GTR15BBSI.1.jpg/GTR15BBSI.1.jpg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/fsn/GTR15BBSI.1.jpg/GTR15BBSI.1.jpg/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/fsn/GTR15BBSI.1.jpg/GTR15BBSI.1.jpg/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/fsn/GTR15BBSI.1.jpg/GTR15BBSI.1.jpg/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/fsn/GTR15BBSI.1.jpg/GTR15BBSI.1.jpg/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/fsn/GTR15BBSI.1.jpg/GTR15BBSI.1.jpg/lns%3AoneTwoEightZero 1280w
" sizes="68px"/>
    </figure>
                            <div class="content">
                                <span class="title">X-mas in Sneek gaat gewoon door</span>
                                <div class="meta">
                                        <span class="publish-date">
7 december                                        </span>
                                        <span class="reading-numbers">
                                            <em>848</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/12/09/hoogwerker-van-brandweer-bekogeld-met-eieren-bij-brand-in-garage">

    <figure class="thumb">
<img src="/binaries/content/gallery/lns/fsn/G4415BR7S.1.jpg/G4415BR7S.1.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/fsn/G4415BR7S.1.jpg/G4415BR7S.1.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/fsn/G4415BR7S.1.jpg/G4415BR7S.1.jpg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/fsn/G4415BR7S.1.jpg/G4415BR7S.1.jpg/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/fsn/G4415BR7S.1.jpg/G4415BR7S.1.jpg/lns%3AeightZeroZero 800w
" sizes="320px"/>
    </figure>
                            <div class="content">
                                <span class="title">Hoogwerker van brandweer bekogeld met eieren bij brand in garage</span>
                                <div class="meta">
                                        <span class="publish-date">
Gisteren om 17.56 uur                                        </span>
                                        <span class="reading-numbers">
                                            <em>292</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/12/08/brandweer-rukt-uit-voor-rokende-machine-in-drukkerij">

    <figure class="thumb">
<img src="/binaries/content/gallery/lns/fsn/GHT15BKIP.1.jpg/GHT15BKIP.1.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/fsn/GHT15BKIP.1.jpg/GHT15BKIP.1.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/fsn/GHT15BKIP.1.jpg/GHT15BKIP.1.jpg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/fsn/GHT15BKIP.1.jpg/GHT15BKIP.1.jpg/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/fsn/GHT15BKIP.1.jpg/GHT15BKIP.1.jpg/lns%3AeightZeroZero 800w
" sizes="320px"/>
    </figure>
                            <div class="content">
                                <span class="title">Brandweer rukt uit voor rokende machine in drukkerij</span>
                                <div class="meta">
                                        <span class="publish-date">
8 december                                        </span>
                                        <span class="reading-numbers">
                                            <em>213</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/12/05/norah-opent-50ste-winkel-in-sneek">

    <figure class="thumb">
<img src="/binaries/content/gallery/lns/fsn/GB015920T.1.jpg/GB015920T.1.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/fsn/GB015920T.1.jpg/GB015920T.1.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/fsn/GB015920T.1.jpg/GB015920T.1.jpg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/fsn/GB015920T.1.jpg/GB015920T.1.jpg/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/fsn/GB015920T.1.jpg/GB015920T.1.jpg/lns%3AeightZeroZero 800w
" sizes="320px"/>
    </figure>
                            <div class="content">
                                <span class="title">Norah opent 50ste winkel in Sneek</span>
                                <div class="meta">
                                        <span class="publish-date">
5 december                                        </span>
                                        <span class="reading-numbers">
                                            <em>170</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/12/03/utopiakoppel-met-kruidenbitter-in-sneek">

    <figure class="thumb">
<img src="/binaries/content/gallery/lns/fsn/GBB155109.1.jpg/GBB155109.1.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/fsn/GBB155109.1.jpg/GBB155109.1.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/fsn/GBB155109.1.jpg/GBB155109.1.jpg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/fsn/GBB155109.1.jpg/GBB155109.1.jpg/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/fsn/GBB155109.1.jpg/GBB155109.1.jpg/lns%3AeightZeroZero 800w
" sizes="320px"/>
    </figure>
                            <div class="content">
                                <span class="title">Utopiakoppel met Kruidenbitter in Sneek</span>
                                <div class="meta">
                                        <span class="publish-date">
3 december                                        </span>
                                        <span class="reading-numbers">
                                            <em>145</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/12/05/harley-laat-miedema%E2%80%99s-nooit-weer-los">

    <figure class="thumb">
<img src="/binaries/content/gallery/lns/fsn/GB0158U9G.1.jpg/GB0158U9G.1.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/fsn/GB0158U9G.1.jpg/GB0158U9G.1.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/fsn/GB0158U9G.1.jpg/GB0158U9G.1.jpg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/fsn/GB0158U9G.1.jpg/GB0158U9G.1.jpg/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/fsn/GB0158U9G.1.jpg/GB0158U9G.1.jpg/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/fsn/GB0158U9G.1.jpg/GB0158U9G.1.jpg/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/fsn/GB0158U9G.1.jpg/GB0158U9G.1.jpg/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/fsn/GB0158U9G.1.jpg/GB0158U9G.1.jpg/lns%3AoneTwoEightZero 1280w
" sizes="320px"/>
    </figure>
                            <div class="content">
                                <span class="title">Harley laat Miedema’s nooit weer los</span>
                                <div class="meta">
                                        <span class="publish-date">
5 december                                        </span>
                                        <span class="reading-numbers">
                                            <em>87</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/12/08/gezin-metz-in-itens-zingt-kerstgroet">

    <figure class="thumb">
        <svg class="icn icn-play" role="presentation">
            <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#play"></use>
        </svg>

        <img src="https://img.youtube.com/vi/gr5NH8UgX_4/maxresdefault.jpg"/>

    </figure>
                            <div class="content">
                                <span class="title">Gezin Metz in Itens zingt kerstgroet</span>
                                <div class="meta">
                                        <span class="publish-date">
8 december                                        </span>
                                        <span class="reading-numbers">
                                            <em>81</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>


        </ul>
    </aside>
                </div>
            </div>
            <div class="row">


	<aside class="ad-970 ad-btf">
		<div data-gpt-container data-gpt-unitpath="ROS_728x90_BTF1" data-gpt-mapping="desktopBillboard" data-gpt-targeting='{"pos": "2"}'></div>
	</aside>
            </div>
        </div>
    </div>
</main>



<footer role="contentinfo">
    <div class="container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-lg-3 col-md-4 col-im-6">
                    <ul class="simple-links">
                        <li><a href="https://www.ndcmediagroep.nl/" target="_blank">Adverteren</a></li>
                        <li><a href="https://www.familieberichtenonline.nl/" target="_blank" >Familieberichten online</a></li>
                    </ul>
                    <ul class="simple-links">
                        <li><a href="https://www.ndcmediagroep.nl/" target="_blank">NDC mediagroep</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/algemene-voorwaarden/" target="_blank">Algemene voorwaarden</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/privacy-statement/" target="_blank">Privacy statement</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/cookies/" target="_blank">Cookiebeleid</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/disclaimer/" target="_blank">Disclaimer</a></li>
                                <li><a href="" target="_self"></a></li>
                    </ul>
                    <div class="social round">
                            <a href="https://www.facebook.com/SneekerNieuwsblad/" target="_blank" class="facebook">
                                <svg class="icn" role="presentation">
                                    <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#social-facebook"></use>
                                </svg>
                            </a>
                            <a href="https://twitter.com/sneekernieuws" target="_blank" class="twitter">
                                <svg class="icn" role="presentation">
                                    <use xlink:href="/webfiles/1544167850625/svg/sprite.svg#social-twitter"></use>
                                </svg>
                            </a>
                    </div>
                </div>
                <div class="col-lg-3 col-md-4 col-im-6">
                    <ul class="simple-links">
                        <li><a href="/redactie-en-contact">Contact</a></li>
                        <li><a href="/service-en-bezorging">Bezorging</a></li>
                    </ul>
                </div>

                <div class="col-lg-3 col-lg-offset-3 col-md-4 col-sm-12 col-xs-12">



<div class="newspaper">
	<div class="content">
		<h2>De digitale krant van Sneeker Nieuwsblad </h2>
	</div>
	
	<a href="https://flippingbook.ndcmediagroep.nl/snb" target="_blank">
		<img src="/binaries/content/gallery/thumbnails/FSN.png" height="400" width="160" >
	</a>
</div>                </div>
            </div>
        </div>
    </div>




<div class="branding">
    <figure>
<img src="/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AfourSixZero 460w
,/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AsixZeroZero 600w
,/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AsevenFourZero 740w
,/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AeightEightZero 880w
,/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AoneZeroTwoZero 1020w
,/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AoneThreeZeroZero 1300w
,/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AoneSevenTwoZero 1720w
,/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AoneEightSixZero 1860w
,/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3ATwoZeroZeroZero 2000w
,/binaries/content/gallery/marketing/footer-images/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/sneeker-nieuwsblad-sneek-watertoren-retouched.jpg/lns%3AtwoOneFourZero 2140w
" sizes="100w"/>    </figure>
    <div class="footer-bar">
        <div class="logo">
            <img src="/webfiles/1544167850625/img/ndc-footer.png">
        </div>
        <p>
                Sneeker Nieuwsblad, dichterbij kan niet.
        </p>
    </div>
</div></footer>
    </div>



<script src="/webfiles/1544167850625/js/script.js"></script>
</body>
</html>